You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

_Moderncraft_

User / Kunde

  • "_Moderncraft_" started this thread

Posts: 4

  • Send private message

1

Friday, April 5th 2013, 5:14pm

Server Startet nicht!!!!

Lieber Nitrado Moderator/Admins,
Ich habe ein problem...Mein Garry's Mod Server Startet einfach nicht Ich hab auf Server Starten gedürckt und Es war nur für 3 sekunden Gestartet danach GESTOPPT
Ich bitte um hilfe :xeno:
:puke:
Ich bedanke mich vorerst

_Moderncraft_

User / Kunde

  • "_Moderncraft_" started this thread

Posts: 4

  • Send private message

2

Friday, April 5th 2013, 5:46pm

Haaalllo :C

v1p3rs0ul

User / Kunde

Posts: 2

  • Send private message

3

Sunday, April 14th 2013, 5:01pm

Hallo mag zwar schon ein bisschen her sein, aber dieses Problem hatte ich auch auf anderen Spielservern.

Am besten lade ein älteres Backup wieder neu.
Außerdem könntest du versuchen deinen Server zu deinstallieren und wieder neu zu Installieren.
Dies findest du im Webinterface menü benannt "Gameswitching".


Mit freundlichen Grüßen

Vipersoul

P.S Wenn du dich mit Gmod servern auskennst könntest du mich ja vielleicht auf Steam adden? Ich bräuchte Hilfe.

SteamID = http://steamcommunity.com/id/Vipergamer/ :D
v1p3rs0ul has attached the following image:
  • Gmod Neuinstallation.png

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net