You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

MaxXor

User / Kunde

  • "MaxXor" started this thread

Posts: 50

Thanks: 1

  • Send private message

1

Saturday, September 3rd 2011, 3:22pm

Webinterface hängt

Hallo,
ich habe schon ein Support Ticket geschrieben, aber bis jetzt hat noch keiner geantwortet, deshalb wollte ich es nochmal im Forum schreiben.
Also mein Webinterface hängt, egal auf welchen Link ich in der Navigation klicke, kommt "Action in progress. Please wait." und das schon seit einer Stunde...
Nein ich habe kein Backup oder änliches eingespielt mit einer riesigen Map...
Ich kann einfach nichts mehr im Webinterface machen. :(

THEEX

Moderator im Ruhestand

  • "THEEX" is male

Posts: 3,242

Location: Saarland

Occupation: Ist das wichtig?

Thanks: 8

  • Send private message

2

Saturday, September 3rd 2011, 3:29pm

Dann kannst einfach nur abwarten...
mal wieder da

85.131.149.85:28015 [Ger] Rust Oxide - Testgelaende - kein Spielplatz

Phiwa

Nitrado Urgestein

  • "Phiwa" is male

Posts: 4,409

Thanks: 145

  • Send private message

3

Saturday, September 3rd 2011, 3:30pm

Techniker ist grade nicht da. sobald er zurückkommt kümmert er sich drum.

MaxXor

User / Kunde

  • "MaxXor" started this thread

Posts: 50

Thanks: 1

  • Send private message

4

Saturday, September 3rd 2011, 3:30pm

Ich kann nicht so lange warten, da mein Server die ganze Zeit über down ist... und die User wieder spielen wollen.
Kann man mir da nicht helfen? :(

//edit

Danke, Phiwa

MaxXor

User / Kunde

  • "MaxXor" started this thread

Posts: 50

Thanks: 1

  • Send private message

5

Saturday, September 3rd 2011, 6:18pm

Wann ist der nächste Techniker erreichbar? ....

Sanukai

User / Kunde

Posts: 26

  • Send private message

6

Saturday, September 3rd 2011, 7:44pm

Habe das selbe problem!

MaxXor ist es bei dir auch so, wenn du z.B auf "Neu Starten" klickst das es dann immer oben so steht "restarting" und dann stunden lang? ... naja ich hab dann genau das selbe problem und das doofe ist, heute um 21:00 wollte ich den server eröffnen! -.- danke nitrado....

MaxXor

User / Kunde

  • "MaxXor" started this thread

Posts: 50

Thanks: 1

  • Send private message

7

Saturday, September 3rd 2011, 7:59pm

Genau!!!
Das ist es..
und die Konsole seh ich auch nicht.... :(

und dafür bezahl ich Geld, das die am Samstag pause machen....

Sanukai

User / Kunde

Posts: 26

  • Send private message

8

Saturday, September 3rd 2011, 8:05pm

MaxXor eine Frage?

Hast du Teamspeak3 MaxXor? :D
ts3.nitrado.net:19050

Sanukai

User / Kunde

Posts: 26

  • Send private message

9

Saturday, September 3rd 2011, 8:47pm

@ MaxXor

Komm nochma ts bitte xD

StClaus

User / Kunde

  • "StClaus" is male

Posts: 6,883

Thanks: 142

  • Send private message

10

Saturday, September 3rd 2011, 8:48pm

Es gibt hier auch ein Nachrichten-System ;) Ich denke mal, da ist eure Konversation besser aufgehoben.
Und Doppelposts sind auch nicht erwünscht.

Noope

Nitrado.net

  • "Noope" is male

Posts: 150

Location: Malsch

  • Send private message

11

Sunday, September 4th 2011, 12:57am

Hi,

es gab ein Problem auf einem unserer Server, weshalb das Webinterface dieses Servers nicht erreichbar war.
Das Problem habe ich soeben behoben. Die verlorene Zeit wird am Montag gutgeschrieben.
Bitte entschuldigt den Umstand.

Gruss,
Marco

MaxXor

User / Kunde

  • "MaxXor" started this thread

Posts: 50

Thanks: 1

  • Send private message

12

Sunday, September 4th 2011, 3:16pm

Danke, kann geschlossen werden.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net