You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Rancordian

User / Kunde

Posts: 9

  • Send private message

61

Saturday, April 4th 2015, 1:21pm

Nach ein wenig rumspielen, aufregen, testen ect hab ich mein server gestern abend zum laufen gebracht mit einer schon angefangen map die ich mit bekannten gestern angefangen habe.

Habt ihr mal die saves auf dem Server komplett gelöscht und Server gestartet?

Für dejenigen die nicht wissen wo sie es finden:
Nitrado Webinterface vom server
Datei Browser -> 7daystodie -> Saves
Dort dann den Navezgane (und evtl. noch Random Gen) Ordner löschen und server neustarten.

iiDaRzZ

User / Kunde

Posts: 5

  • Send private message

62

Saturday, April 4th 2015, 7:53pm

NEIIIIIIINN!!!! kaum läuft der server kommt n neues update ich glaubs nicht mal hoffen das das nicht wieder so lange dauert ;(

vibster

User / Kunde

Posts: 5

  • Send private message

63

Saturday, April 4th 2015, 8:35pm

Dein Wort in Gottes äh Nitrados Ohr / Auge :)

tonibird

User / Kunde

Posts: 2

  • Send private message

64

Saturday, April 4th 2015, 11:09pm

Es sind bereits 2 tage vergangen und bei mir funktioniert es immer noch nicht, aber wenn ich auf andere Nitrado Server gehe funktionier es :huh:
Wieso bei mir nicht? :?: :thumbdown:

Rancordian

User / Kunde

Posts: 9

  • Send private message

65

Sunday, April 5th 2015, 12:36am

Hast es mal mit einer komplett neuen Welt versucht?

Dragon6

User / Kunde

Posts: 42

  • Send private message

66

Monday, April 6th 2015, 12:11pm

wird langsam echt mal zeit das nitrado mal den server aktualisiert das kann es ja nicht sein das das letzte upgrade am 30.12.2014 war...... und dafür noch um die 320€ server kosten zahlen wo dann nix läuft vielen dank :fie: :fie: :fie:

Rancordian

User / Kunde

Posts: 9

  • Send private message

67

Monday, April 6th 2015, 12:13pm

Meinst wegen Patch 11.1?
Wenn ja dann läuft bei dir etwas falsch denn die Server sind auf dem aktuellen stand.

Dragon6

User / Kunde

Posts: 42

  • Send private message

68

Monday, April 6th 2015, 1:30pm

jo wegen 11.1 aber ich hab ja an nitrado nie was verändert wie soll dann da was falsch sein ??? kommt immer so ein connect error bei mir ( Clound not connect to Server: Cloud not retrieve server information )


und eben noch das problem das mein server bei 7 days und anderen games wie GRAV sich von selber stoppt bei 7 days läufts ein weilchen bis er sich stoppt und bei GRAV startet er neu und bevor der neustart aktiv ist stoppt er ihn sofort wieder..... hab aber nirgendswo was verstellt gehabt nur bei den einstellungen wegen server name usw und auch keine Sonderzeichen verwendet ?( ?( ?(

Rancordian

User / Kunde

Posts: 9

  • Send private message

69

Monday, April 6th 2015, 4:07pm

Ist die 7 Days map noch eine alte von pre A11?

Alle welten unter A11 sind nicht mehr spielbar und man muss von vorne anfangen.

Dragon6

User / Kunde

Posts: 42

  • Send private message

70

Monday, April 6th 2015, 4:56pm

Der server stoppt sich immer wieder nach einer weile :/// es steht nur vom Upgrade her so da weiß jemand woran das liegt ???



30.12.2014 - 09:00


19.12.2014 - 12:00


13.12.2014 - 23:00


12.12.2014 - 22:00


26.11.2014 - 09:00

This post has been edited 4 times, last edit by "Dragon6" (Apr 6th 2015, 6:21pm)


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net