You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

BrandtFernsehen

User / Kunde

  • "BrandtFernsehen" started this thread

Posts: 24

  • Send private message

1

Sunday, September 1st 2013, 12:49pm

Server gestartet aber nicht erreichbar? CWMyAdmin funktioniert auch nicht

Hi :)
Ich schon wieder...
Sorry, aber ich habe mit meinem CubeWorld-Server gerade ein sehr nerviges Problem, und ich weiss nicht, ob ich damit schon wieder alleine bin, oder ob andere es auch haben?
Im Webinterface wird mir angezeigt, das der Server "Gestartet" ist. Ich kann jedoch nicht drauf joinen und CwMyAdmin lässt sich auch nicht öffnen.
Habe schon den Server neugestartet, gestoppt und wieder gestartet - Nichts funktioniert.
Hat eventuell schonmal jemand so ein Problem gehabt und eine Lösung dafür? :)

Wäre für Lösungen sehr dankbar :)

LG, BrandtFernsehen
BrandtFernsehen has attached the following files:
  • Fehler1.PNG (59.78 kB - 17 times downloaded - latest: Oct 31st 2015, 3:37pm)
  • Fehler2.PNG (46.7 kB - 11 times downloaded - latest: Oct 31st 2015, 3:38pm)

ssmyser13

User / Kunde

Posts: 1

  • Send private message

2

Thursday, October 31st 2013, 4:13pm

Schade, ich habe das gleiche Problem und gekuckt ob es hier ne Lösung gibt sorry :(

Passi1606

User / Kunde

  • "Passi1606" is male

Posts: 987

Thanks: 51

  • Send private message
Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net