You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Chosenmimes

User / Kunde

  • "Chosenmimes" started this thread

Posts: 4

  • Send private message

1

Monday, June 22nd 2015, 11:50pm

pause_when_empty = [ true | false ]

das funktioniert nicht.
fixt das bitte.
jedes mal wenn der server gestartet wird wird die settings ini überschrieben.

Ihr arbeitet daran ja bereits länger. Ich hoffe, dass es bald geht.
Don't Starve Together - settings.ini file


Danke im Voraus.

This post has been edited 1 times, last edit by "Chosenmimes" (Jun 22nd 2015, 11:58pm)


max87

User / Kunde

Posts: 3

  • Send private message

2

Monday, July 13th 2015, 4:19pm

Hallo,

ist das Problem jetzt mal gelöst? Würde gerne den Server verlängert, es scheitert aber an dieser WICHTIGEN Einstellung. Kann ja nicht so schwer sein? Andere Serveranbieter haben dieses Problem nicht.

Grüße,

Max

max87

User / Kunde

Posts: 3

  • Send private message

3

Wednesday, July 15th 2015, 6:47pm

Quoted

Hallo, ich habe soeben die erfreuliche Nachricht erhalten, dass wir nun die Funktion eingebaut haben, dass die settings.ini nichtmehr überschrieben wird. Bitte entschuldige hierbei die entstandenen Unannehmlichkeiten und die verzögerte Bearbeitung.
Nitrado Support am 15.07.2015, jetzt klappt alles :thumbsup:

Grüße,

Max

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net