You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Lokti

User / Kunde

  • "Lokti" started this thread

Posts: 1

  • Send private message

1

Sunday, November 22nd 2015, 6:27pm

Keine Map

Hi ich hab das problem wen man auf meinem server joint das alles schwarz ist und nur begrenzt weit gehen kann und weis nicht wodran es liegt

rsonline

User / Kunde

Posts: 4

  • Send private message

2

Sunday, November 22nd 2015, 6:46pm

War bei uns auch mal, war glaub ich kurz nach einem Neustart des Server ... nach dem Serverneustart braucht es eine gute Weile bis man sich sauber verbinden kann und die Welt auch gestartet ist, ansonsten landet man irgendwo in der "Zwischenwelt".


Warten, neu verbinden...wenn es dann auch nicht klappt, mal noch mal komplett stoppen und starten.




WarLordAris

User / Kunde

Posts: 37

  • Send private message

3

Sunday, November 22nd 2015, 8:35pm

Oh ja das gleiche Problem haben wir auch Ständig....
Aber ja Neustart und Gedult bekommen das wieder hin.
Aber Nerven tut es dennoch!

  • "sondereinsatzkommando" is male

Posts: 4,140

Thanks: 16

  • Send private message

4

Wednesday, December 2nd 2015, 6:56pm

Hallo,

sind die Probleme aktuell immer noch vorhanden?

Mit freundlichen Grüßen

sondereinsatzkommando
Who will fix me now? Dive in when I'm down?
Save me from myself, DON'T LET ME DROWN :love:

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net