You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Sheriff_Blocky

User / Kunde

  • "Sheriff_Blocky" started this thread

Posts: 10

  • Send private message

1

Saturday, December 24th 2016, 10:31pm

[Vio] Registrier / Anmelde fenster kommt nicht beim joinen!

Ich habe eig. alles richtig eingestellt, aber wenn ich joine, kommt kein anmelde/registrier Fenster!

Bitte um hilfe!!
SOS

Primo

User / Kunde

  • "Primo" is male

Posts: 389

Location: Karlsruhe

Thanks: 53

  • Send private message

2

Thursday, January 12th 2017, 11:57am

Hallo Sheriff_Blocky,

hierbei ist es notwendig, dass du bei deinem Anliegen die jeweiligen Server Log Dateien mit anhängst. Erst dann ist es uns möglich dir bei deinem Anliegen zu helfen.

Mit freundlichen Grüßen
Primo :)

jonas55342

User / Kunde

  • "jonas55342" is male

Posts: 43

Location: /home/jonas55342

  • Send private message

3

Sunday, January 29th 2017, 5:41am

Hay,

Das klingt nach einem Klassischen "Ich-habe-das-MySQL-Modul-nicht-installiert" Fehler...

Oops, kann selbst verständlich jedem mal passieren :D Einfach das MTA MySQL Modul installieren und UNBEDINNGT (Falls noch nicht getan) dem vio script Admin Rechte in der acl.xml geben, sonst hat das Script keinen Zugriff auf die MySQL Library.


Liebe Grüße

Jonas

Greenrealife

User / Kunde

Posts: 2

  • Send private message

4

Sunday, October 8th 2017, 6:23pm

Ähnliches problem


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net