You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Kruemmel99

User / Kunde

  • "Kruemmel99" started this thread

Posts: 1

  • Send private message

1

Wednesday, June 27th 2018, 6:51pm

Wie strate ich den Server?

Moin,

Ich habe seiht 2 Tagen ein Life is Feudal Server und versuche diesen zu starten und den Namen zu ändern, Passwort einzustellen etc. Es geht aber nicht wenn ich das so machen wie das dort ist wird es nicht übernommen und auch nicht in der Serverliste angezeigt. Wenn ich auch versuche so auf den Server zu joinen mit der ip, dann kommt nur Zeit Überschreitung Verbindung nicht möglich. Ich muss dazu sagen das ist mein erster Server und ich habe nicht sehr viel Ahnung davon ich würde mir freuen wenn mir jemand helfen könnte.

MFG

Kruemmel :)

KingSoX

User / Kunde

Posts: 8

  • Send private message

2

Sunday, August 5th 2018, 6:37pm

Du bist nicht der einzige bei mir ist es genau so! Weder Direkt Verbindung geht usw. Hatte schon ein Server also woran liegt es an Nitrado?
edit: @Kruemmel99 Also ganz wichtig ist das du unter Einstellungen Allgemein und Konfigurationsdateien die gleichen Werte angeben musst! Keine Ahnung warum das nitrado nicht hin bekommt das wenn du unter Allgemein speichert das alles nicht geändert wird.
Bei fragen helfe ich dir gerne weiter.

This post has been edited 1 times, last edit by "KingSoX" (Aug 6th 2018, 3:33pm) with the following reason: fehler gefunden


DasBoehse

User / Kunde

Posts: 1

  • Send private message

3

Saturday, September 22nd 2018, 5:56pm

Hallo allerseits!
Gab es da mal eine Antwort? Jeder der einen Neuen Server auf macht hat wohl dieses Problem...?
Hat jemand da Infos?

Mit freundlichen Grüßen
DasBoehse

Lifyo

User / Kunde

Posts: 1

  • Send private message

4

Sunday, January 20th 2019, 10:07pm

Geht mir genauso. neuen Server bestellt, Passwort etc. entsprechend eingetragen und Zeitüberschreitung bei Verbindung zum Server....

oliderhase

User / Kunde

Posts: 1

  • Send private message

5

Sunday, January 27th 2019, 12:55pm

Neuer Server .... Frag nicht Nitrado ... Frag Google !!!

Moin, also.... ich hatte das gleiche Problem gehabt ... Hab dann die Config für den Server Selber geschrieben (mit Hilfe von Google ... nicht von Nitrado !!!) und siehe da.... es hat geklappt... jedoch, erstens startet der Server wann er will einfach mal neu 2. von Nitrado könnt ihr keine Hilfe erwarten. Is wohl Arbeit !? bzw. wird wissen vorausgesetzt ... naja ... läuft jetzt ... Cya
Gruß Oli
(bei Fragen PN an mich ....)

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net