You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

thunderzz

User / Kunde

  • "thunderzz" started this thread

Posts: 2

  • Send private message

1

Tuesday, March 24th 2015, 8:08pm

RoK Server startet nicht nach Neustart

Hallo,

ich habe mir einen Reign of the kings Server gekauft/gemietet. Nun hab ich ihn neu gestartet.

Ich habe aber jetzt folgendes Problem:

Im Webinterface steht schon seit 2 Stunden "Server wird neugestartet".

Bin etwas verzweifelt, ist das normal? ;( ;( ;( ;( ;( ;( ;( ;( ;(


LG
Lukas

Jaxx

User / Kunde

Posts: 1

  • Send private message

2

Tuesday, March 24th 2015, 9:11pm

Hey,

habe genau das gleiche Problem! Habe mir heute einen Server geholt für Reign of Kings, wollte ihn nach ein paar neuen Einstellungen sicherheitshalber neu starten und nun steht dort seit 20:00 Uhr "Der Server wird neugestartet...".

Leider kann man auch überhaupt nichts mehr machen, weil dann immer die Meldung "Der Server ist im Moment beschäftigt. Bitte warte einen Moment um die Aktion durchführen zu können." kommt.

Ich denke eher nicht dass das normal ist :/. Habe bereits eine E-Mail an den Support geschrieben und eben die Info bekommen, dass mein Ticket an die entsprechende Stelle weitergeleitet wird. Mal abwarten was passiert...

Gruß,

koegi2006

User / Kunde

Posts: 4

  • Send private message

3

Tuesday, March 24th 2015, 9:32pm

Server neu gemietet und läuft nicht :-(

Wir haben das selbe Problem.
RoK neu gemietet um ca 20:00 Uhr läuft leider bis jetzt nicht :-(

sm4ck

User / Kunde

Posts: 4

  • Send private message

4

Wednesday, March 25th 2015, 10:45am

same here

Wauzibauzi

User / Kunde

Posts: 1

  • Send private message

5

Sunday, March 29th 2015, 8:24am

bei mir das selbe

Posts: 3

  • Send private message

6

Tuesday, March 31st 2015, 5:27pm

Selbe problem hab ich auch.
hat es einer gefixt?

Julian Menacher

Unregistered

7

Tuesday, March 31st 2015, 5:42pm

Ja ich habs hinbekommen hat bei mir auch neugestartet hab support angeschrieben hab aber nichts bekommen habs dann aber selbst gelöst auf dem webinterface kann man das spiel neu installierendas funktioniert nicht man kann aber von der start seite wenn du auf meine server gehts kannst du den gamemode ändern drück drauf wähle wieder RoK und installiers und das Problem ist gelösst :D (Sorry für rechtschreibung hab aber grad keine zeit wollte aber euch helfen )

This post has been edited 1 times, last edit by "KingDome24" (Apr 1st 2015, 12:18am) with the following reason: Spendenlink entfernt - dafür ist die Signatur da


Posts: 3

  • Send private message

8

Tuesday, March 31st 2015, 6:26pm

Danke ich probiere es mal !:)

This post has been edited 1 times, last edit by "KingDome24" (Apr 1st 2015, 12:18am) with the following reason: Unnötiges Vollzitat entfernt


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net