You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Feanor

User / Kunde

  • "Feanor" started this thread

Posts: 4

  • Send private message

1

Saturday, December 26th 2015, 7:45pm

Autostart ts3 Dringendde Hilffeeeeeeeeeeee

Halli hallo , ich habe mal eine frage ich möchte das mein Ts3 musikbot automatisch statet wenn er ins ts kommt habe es auch so eingestellt aber er übernimmt es nicht . Es ist echt nervig immer ins Webinterface zu gehen und ihn an zu schalten.. Ist es möglich Technobase dort dauer laufen zu lassen mit dem befehl `radio/TechnoBase.FM.pls`. funktioniert es überhaupt nicht hat jemand eine lösung . Lg Nicole ;(

pyrik3

User / Kunde

Posts: 90

Thanks: 4

  • Send private message

2

Friday, January 1st 2016, 3:06pm

Hey,

bei Autostart für Technobase habe ich: radio/Technobase.fm.asx stehn, wichtig ist die Groß-/Kleinschreibung, Ansonsten im ts mit dem Befehl !Radiostart Technobase.fm.asx, auch wieder die Groß-/Kleinschreibung beachten.

Hoffe das konnte helfen,

LG Patrick

Feanor

User / Kunde

  • "Feanor" started this thread

Posts: 4

  • Send private message

3

Sunday, January 3rd 2016, 9:16am

!Radiostart Technobase.fm.asx
Hey,

bei Autostart für Technobase habe ich: radio/Technobase.fm.asx stehn, wichtig ist die Groß-/Kleinschreibung, Ansonsten im ts mit dem Befehl !Radiostart Technobase.fm.asx, auch wieder die Groß-/Kleinschreibung beachten.

Hoffe das konnte helfen,

LG Patrick
hey danke für deine antwot aber irgendwie funktioniert das nicht bei mir ;(

pyrik3

User / Kunde

Posts: 90

Thanks: 4

  • Send private message

4

Monday, January 4th 2016, 12:32pm

Wie heißt den das Radio bei dir genau? Schick mal einen Screen davon, bei mir sieht das so aus.

Feanor

User / Kunde

  • "Feanor" started this thread

Posts: 4

  • Send private message

5

Friday, January 15th 2016, 1:08pm

so sieht es bei mir aus
Feanor has attached the following file:
  • Unbenannt.PNG (73.25 kB - 3 times downloaded - latest: Jan 18th 2016, 4:26pm)

pyrik3

User / Kunde

Posts: 90

Thanks: 4

  • Send private message

6

Friday, January 15th 2016, 9:33pm

Dann sollte es eigentlich:

  • im TS per Befehl !radiostart TechnoBase.FM - 24h Techno, Dance, HandsUp and More.pls
  • und im Autostart im Webinterface radio/TechnoBase.FM - 24h Techno, Dance, HandsUp and More.pls

Wenn das nicht funktioniert, solltest du Technobase nochmal neu aus dem Shoutcast Browser Speichern, z.b als Technobase.pls


Dann ist es viel einfacher damit was zu machen. Mit Technobase.pls wäre es dann: !radiostart Technobase.pls bzw radio/Technobase.pls


So, das sollte das Problem dann aber lösen :D


Falls nicht suchen wir weiter :thumbsup:


LG Patrick

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net