You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

MrMarsi

User / Kunde

  • "MrMarsi" started this thread

Posts: 1

  • Send private message

1

Saturday, February 6th 2016, 9:13pm

TS³ MusicBot Update installiert nicht

Hallo. Mein TS3 MusicBot spielt keine Musik mehr ab, da ich den MusicBot aktualisieren muss. Das habe ich auch jetzt ca. 10 mal gemacht, aber es wird immer noch angezeigt das ein Update installiert werden muss. "A newer version of TS3MusicBot is available! Please update over the webinterface." Kann mir bitte jemand helfen? c; 8)

  • "sondereinsatzkommando" is male

Posts: 4,140

Thanks: 16

  • Send private message

2

Sunday, February 14th 2016, 11:24am

Hallo,

hat sich dein Problem mittlerweile gelöst?
Der Nitrado Support konnte sich erfolgreich mit einem Testserver verbinden.

Mit freundlichen Grüßen

sondereinsatzkommando
Who will fix me now? Dive in when I'm down?
Save me from myself, DON'T LET ME DROWN :love:

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net