You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

CuzImCrew

User / Kunde

  • "CuzImCrew" started this thread

Posts: 1

  • Send private message

1

Saturday, March 25th 2017, 10:51pm

kann kein webinterface öffnen

immer wenn ich das webinterface öffnen will kommt das:

(ip) hat die Verbindung abgelehnt

bitte um rückmeldung

JunkyKeks

User / Kunde

  • "JunkyKeks" is male

Posts: 26

Location: GitHub

  • Send private message

2

Tuesday, April 4th 2017, 11:46pm

Guten Tag,
ist das Problem noch aktuell?
Wenn ja, wende dich bitte mit einem Screenshot an den Nitrado-Support. Dies machst du am besten hier, damit der Support dein Problem in Ruhe prüfen kann.

Mit freundlichen Grüßen
JunkyKeks
Wenn du meinen Beitrag zitierst, werde ich dir schneller helfen können! Bevor du fragst - nein, es kostet nicht extra!

Creast

Nitrado Mitarbeiter

  • "Creast" is male

Posts: 393

Occupation: Student

  • Send private message

3

Thursday, May 4th 2017, 4:23pm

Hey,

entschuldige bitte die späte Antwort.

Hast du hierbei in den Einstellungen des Musik-Bots auch eine gültige IPv4 Adresse angegeben ? Ebenfalls würde ich dich bitten zu überprüfen ob der Query Mode deaktiviert wurde, solltest du diesen nicht benutzen. Desweiteren wäre es sinnvoll zu überprüfen ob der Server ein Passwort besitzt und ob du dieses korrekt eingegeben hast.

Sollte hiernach das Webinterface des Musikbots weiterhin nicht zur Verfügung stehen, würde ich dich bitten ein Support-Ticket zu öffnen.

Bei weiteren Fragen stehe ich jederzeit gerne zur Verfügung. Ansonsten wünsche ich noch einen schönen Tag.
Oh shit waddap

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net