You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

n0v4

User / Kunde

  • "n0v4" started this thread

Posts: 4

  • Send private message

1

Wednesday, January 15th 2014, 2:29pm

TS3MusicBot Upload music

beim versuch musik auf den server zu laden kommt nur "Server (IO) Error"

bot funktioniert ansonsten problemlos, jemand ne idee ?

DarkChapter

User / Kunde

  • "DarkChapter" is male

Posts: 1,625

Thanks: 74

  • Send private message

2

Wednesday, January 15th 2014, 8:28pm

Probiere es am besten erneut, sollte der Fehler erneut auftreten wende dich an den Support. Wir User/Kunden können dir weniger helfen.
ChapChap iz there.

n0v4

User / Kunde

  • "n0v4" started this thread

Posts: 4

  • Send private message

3

Thursday, January 16th 2014, 5:42am

mittlerweile funktioniert der upp, kann somit geschlossen werden

StClaus

User / Kunde

  • "StClaus" is male

Posts: 6,883

Thanks: 142

  • Send private message

4

Thursday, January 16th 2014, 9:18pm


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net

Similar threads