You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

sdjfklsdjkl_7

User / Kunde

  • "sdjfklsdjkl_7" started this thread

Posts: 16

  • Send private message

1

Saturday, March 22nd 2014, 9:36pm

Nitrado Musikbot Funktionier nach Update nicht mehr

Hallo ;
Der Musikbot funktioniert nach dem Update auf die neuset Version nicht mehr, geht auch nicht is webinterface.
Stop, Start , neustart , Neuinstallation hab ich schon probiert

StClaus

User / Kunde

  • "StClaus" is male

Posts: 6,883

Thanks: 142

  • Send private message

2

Saturday, March 22nd 2014, 11:30pm

Hallo sdjfklsdjkl_7,

aufgrund eines fehlerhaften Updates konnte der TS3MusicBot nicht mehr starten.

In Zusammenarbeit mit dem TS3MusicBot-Entwickler wurde die Funktionalität wiederhergestellt und der TS3MusicBot startet und arbeitet korrekt.

Ich entschuldige mich für die entstandenen Unannehmlichkeiten.

viele Grüße und einen schönen Abend
StClaus

sdjfklsdjkl_7

User / Kunde

  • "sdjfklsdjkl_7" started this thread

Posts: 16

  • Send private message

3

Sunday, March 23rd 2014, 9:41am

JA, Danke

er funktioniert wieder

StClaus

User / Kunde

  • "StClaus" is male

Posts: 6,883

Thanks: 142

  • Send private message

4

Sunday, March 23rd 2014, 11:09am


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net