Sie sind nicht angemeldet.

  • Anmelden
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Lieber Besucher, herzlich willkommen bei: Nitrado.net Prepaid Gameserver Community-Support - Archiv. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mariozocker11

User / Kunde

  • »Mariozocker11« ist männlich
  • »Mariozocker11« ist der Autor dieses Themas

Beiträge: 45

Wohnort: Baden Württemberg

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 21. Januar 2015, 17:51

I Love Radio geht nicht

Hallo,

Ich habe seit einigen Tagen das Problem, dass beim "Shoutcast Browser" I Love Radio nicht mehr angezeigt wird. I Love 2 Dance und anderes wird angezeigt aber I Love Radio nicht. Bei der Autostart Funktion startet I Love Radio auch automatisch nicht.
Ich hoffe, ihr könnt das beheben.

Mit freundlichen Grüßen,
Lucas
LucasCraft.de

Ein Server Netzwerk, das euch viel bietet.
z.B. MiniGames wie z.B. Mobarena, The Walls etc, PvP, KitPvP, Parkoure und mehr.
Besucht uns doch mal ! :thumbsup:

_J4ckD4niel_

Moderator

  • »_J4ckD4niel_« ist männlich

Beiträge: 2 168

  • Nachricht senden

2

Mittwoch, 21. Januar 2015, 19:17

Hallo Mariozocker11,

versuch es mal über den Stream im Webinterface unter --> Radio --> IloveRadio zu benutzten.
Dieses sollte funktionieren und bei mir läuft es ohne Probleme, ansonsten kannst du es mit einer Neuinstallation versuchen.

LG J4ckD4niel || Daniel

Mariozocker11

User / Kunde

  • »Mariozocker11« ist männlich
  • »Mariozocker11« ist der Autor dieses Themas

Beiträge: 45

Wohnort: Baden Württemberg

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 21. Januar 2015, 19:38

Hallo J4ckD4niel,

Danke für deine schnelle Antwort.
Ich habe dies versucht, aber wenn ich auf I Love Radio drücke, stoppt auf ein mal die Musik, aber bei den anderen Sendern nicht.
Auf meinem anderen MusikBot geht I Love Radio ebenfalls nicht.
Gibt es noch eine andere Möglichkeit, außer den Bot neuzuinstallieren ?

Mit freundlichen Grüßen,
Mariozocker11 | Lucas
LucasCraft.de

Ein Server Netzwerk, das euch viel bietet.
z.B. MiniGames wie z.B. Mobarena, The Walls etc, PvP, KitPvP, Parkoure und mehr.
Besucht uns doch mal ! :thumbsup:

_J4ckD4niel_

Moderator

  • »_J4ckD4niel_« ist männlich

Beiträge: 2 168

  • Nachricht senden

4

Mittwoch, 21. Januar 2015, 19:44

Hallo Mariozocker11,

versuche es nochmal mit dem Auto Start: --> stoppe den BOT --> schreibe in die Autostart Zeile: radio/1-iloveradio.m3u --> Speichern und den Bot neustarrten.


LG J4ckD4niel || Daniel

Mariozocker11

User / Kunde

  • »Mariozocker11« ist männlich
  • »Mariozocker11« ist der Autor dieses Themas

Beiträge: 45

Wohnort: Baden Württemberg

Beruf: Schüler

Danksagungen: 1

  • Nachricht senden

5

Donnerstag, 22. Januar 2015, 13:19

Hallo J4ckD4niel,

Ich bedanke mich für deine Antwort doch ich habe mir gerade einen Stream von I Love Radio heruntergeladen und benutze diesen jetzt. Die Autostart Funktion funktioniert jetzt auch wieder. ^^

Das Thema kann von mir aus geschlossen werden.

Mit freundlichen Grüßen,
Mariozocker11 | Lucas
LucasCraft.de

Ein Server Netzwerk, das euch viel bietet.
z.B. MiniGames wie z.B. Mobarena, The Walls etc, PvP, KitPvP, Parkoure und mehr.
Besucht uns doch mal ! :thumbsup:

_J4ckD4niel_

Moderator

  • »_J4ckD4niel_« ist männlich

Beiträge: 2 168

  • Nachricht senden

6

Donnerstag, 22. Januar 2015, 13:41


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net