You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Mariozocker11

User / Kunde

  • "Mariozocker11" is male
  • "Mariozocker11" started this thread

Posts: 45

Location: Baden Württemberg

Occupation: Schüler

Thanks: 1

  • Send private message

1

Wednesday, January 21st 2015, 5:51pm

I Love Radio geht nicht

Hallo,

Ich habe seit einigen Tagen das Problem, dass beim "Shoutcast Browser" I Love Radio nicht mehr angezeigt wird. I Love 2 Dance und anderes wird angezeigt aber I Love Radio nicht. Bei der Autostart Funktion startet I Love Radio auch automatisch nicht.
Ich hoffe, ihr könnt das beheben.

Mit freundlichen Grüßen,
Lucas
LucasCraft.de

Ein Server Netzwerk, das euch viel bietet.
z.B. MiniGames wie z.B. Mobarena, The Walls etc, PvP, KitPvP, Parkoure und mehr.
Besucht uns doch mal ! :thumbsup:

_J4ckD4niel_

Moderator

  • "_J4ckD4niel_" is male

Posts: 2,168

  • Send private message

2

Wednesday, January 21st 2015, 7:17pm

Hallo Mariozocker11,

versuch es mal über den Stream im Webinterface unter --> Radio --> IloveRadio zu benutzten.
Dieses sollte funktionieren und bei mir läuft es ohne Probleme, ansonsten kannst du es mit einer Neuinstallation versuchen.

LG J4ckD4niel || Daniel

Mariozocker11

User / Kunde

  • "Mariozocker11" is male
  • "Mariozocker11" started this thread

Posts: 45

Location: Baden Württemberg

Occupation: Schüler

Thanks: 1

  • Send private message

3

Wednesday, January 21st 2015, 7:38pm

Hallo J4ckD4niel,

Danke für deine schnelle Antwort.
Ich habe dies versucht, aber wenn ich auf I Love Radio drücke, stoppt auf ein mal die Musik, aber bei den anderen Sendern nicht.
Auf meinem anderen MusikBot geht I Love Radio ebenfalls nicht.
Gibt es noch eine andere Möglichkeit, außer den Bot neuzuinstallieren ?

Mit freundlichen Grüßen,
Mariozocker11 | Lucas
LucasCraft.de

Ein Server Netzwerk, das euch viel bietet.
z.B. MiniGames wie z.B. Mobarena, The Walls etc, PvP, KitPvP, Parkoure und mehr.
Besucht uns doch mal ! :thumbsup:

_J4ckD4niel_

Moderator

  • "_J4ckD4niel_" is male

Posts: 2,168

  • Send private message

4

Wednesday, January 21st 2015, 7:44pm

Hallo Mariozocker11,

versuche es nochmal mit dem Auto Start: --> stoppe den BOT --> schreibe in die Autostart Zeile: radio/1-iloveradio.m3u --> Speichern und den Bot neustarrten.


LG J4ckD4niel || Daniel

Mariozocker11

User / Kunde

  • "Mariozocker11" is male
  • "Mariozocker11" started this thread

Posts: 45

Location: Baden Württemberg

Occupation: Schüler

Thanks: 1

  • Send private message

5

Thursday, January 22nd 2015, 1:19pm

Hallo J4ckD4niel,

Ich bedanke mich für deine Antwort doch ich habe mir gerade einen Stream von I Love Radio heruntergeladen und benutze diesen jetzt. Die Autostart Funktion funktioniert jetzt auch wieder. ^^

Das Thema kann von mir aus geschlossen werden.

Mit freundlichen Grüßen,
Mariozocker11 | Lucas
LucasCraft.de

Ein Server Netzwerk, das euch viel bietet.
z.B. MiniGames wie z.B. Mobarena, The Walls etc, PvP, KitPvP, Parkoure und mehr.
Besucht uns doch mal ! :thumbsup:

_J4ckD4niel_

Moderator

  • "_J4ckD4niel_" is male

Posts: 2,168

  • Send private message

6

Thursday, January 22nd 2015, 1:41pm


Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net