You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

speedyxd21

User / Kunde

  • "speedyxd21" started this thread

Posts: 18

  • Send private message

1

Friday, April 10th 2015, 4:19pm

Hilfe

Hi, ich komme nicht in das Webinterface meines Musikbots bitte helft mir. Wenn ich da versuche rein zukommen kommt folgende meldung:
Diese Webseite ist nicht verfügbar.

Neu laden</button>Details ausblenden</button>


Der Versuch, eine Verbindung zwischen Google Chrome und 78.143.39.138 herzustellen, wurde abgelehnt. Möglicherweise ist die Website inaktiv oder Ihr Netzwerk ist nicht richtig konfiguriert.

Bitte überprüfen Sie Ihre Internetverbindung.Überprüfen Sie alle Kabel und starten Sie alle verwendeten Router, Modems und anderen Netzwerkgeräte neu.

Erlauben Sie Chrome in Ihren Firewall- und Virenschutzeinstellungen den Zugriff auf das Netzwerk.Falls das Programm schon in der Liste mit erlaubtem Netzwerkzugriff eingetragen ist, entfernen Sie es aus der Liste und fügen Sie es erneut hinzu.

Falls Sie einen Proxyserver verwenden...Vergewissern Sie sich, dass der Proxyserver funktioniert. Überprüfen Sie die Proxyeinstellungen oder wenden Sie sich an Ihren Netzwerkadministrator. Falls Sie keinen Proxyserver verwenden möchten, deaktivieren Sie ihn wie folgt: Gehen Sie zum Chrome-Menü > "Einstellungen" > "Erweiterte Einstellungen anzeigen" > "Proxy-Einstellungen ändern..." > "LAN-Einstellungen" und deaktivieren Sie die Option "Proxyserver für LAN verwenden".
Fehlercode: ERR_CONNECTION_REFUSED

007_Fabian_007

User / Kunde

Posts: 1

  • Send private message

2

Friday, April 10th 2015, 5:27pm

Hi genau das gleich problem habe ich auch ich komm auch nicht ins webinterface

phoenic

User / Kunde

Posts: 8

  • Send private message

3

Saturday, April 11th 2015, 11:12am

Gibt es hier im Forum keinen Support im Supporterbereich, oder ist dieser nur Montag bis Freitag verfügbar?

good_live

User / Kunde

Posts: 60

Thanks: 5

  • Send private message

4

Saturday, April 11th 2015, 11:30am

Das hier ist ein Community Support Forum!
Bei diesem Fehler ist eine genauere Fehleranalyse nötig.

Schreibt am besten den Nitrado Support direkt an.

phoenic

User / Kunde

Posts: 8

  • Send private message

5

Saturday, April 11th 2015, 12:41pm

Ah ok verstehe, dachte hier ist tatsächlich "Support" Seitens Nitrado vorhanden..Alles klar, hab grad mal nen Ticket geschrieben.

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net