You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

loggel1

User / Kunde

  • "loggel1" started this thread

Posts: 3

  • Send private message

1

Friday, April 17th 2015, 1:06pm

Musikbot joint nicht auf dem TS3 Server

Hallo Nitrado

Ich hab ein Problem und zwar der Musikbot Joint nicht auf mein TS3 - Server aber ich haben alles gemacht und auch Tutorial angeschaut, hab alles gefolgt usw aber der kommt einfach nicht, was könnte der Problem sein.

MFG
Andy (loggel1)

User-ID: 313204

Danke im Vorraus. :) X(

JamesBach

User / Kunde

Posts: 5

  • Send private message

2

Saturday, May 2nd 2015, 7:52am

Falls dieses Problem immer noch bei einigen Aktuell ist, dann habe ich eventuell eine lösung hierfür.

Dies bezieht sich auf die Version:
4.5.7 (23.04.2015)
Client version: 3.0.15
Webinterface version: 4.5.3
System files version: 4.5.2

(Zu prüfen auf Aktualisieren klicken)


Hierzu müsst ihr mal auf Erweitert klickendann auf anderes und dort folgendes ändern:

Langsamer Modus:
Prüfintervall:
Den rest könnt ihr für euch selbst einstellen.

LG.
Dennis =)

NiklasNS2212

User / Kunde

Posts: 19

  • Send private message

3

Saturday, May 9th 2015, 12:03pm

WO klickt man da auf erweitert? o.IO

musel1234

User / Kunde

  • "musel1234" is male

Posts: 13

Thanks: 1

  • Send private message

4

Saturday, May 9th 2015, 6:01pm

Welche sicherheitstufe hast du im TeamSpeak
SkyPvP Server : 212.224.123.119:25850

1 registered user thanked already.

Users who thanked for this post:

EinfachRobin (11.05.2015)

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net