You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

AnoTya

User / Kunde

  • "AnoTya" started this thread

Posts: 68

  • Send private message

1

Saturday, July 14th 2012, 5:15pm

Domain leitet nicht zur Webspace

Ich habe mir eine Domain bestellt und einen Nitrado Webspace.
Nur die Domain leitet nicht auf meinen Webspace. Wenn ich die
Domain besuche kommt nur eine Nitrado Seite mit einem Banner :S

sascha123

User / Kunde

  • "sascha123" is male

Posts: 1,226

Location: Deutschland

Thanks: 6

  • Send private message

2

Saturday, July 14th 2012, 5:17pm

Ja, da du erstmal eine Homepage erstellen musst. Schicke mal bitte den Link.
Freundliche Grüße sascha123

AnoTya

User / Kunde

  • "AnoTya" started this thread

Posts: 68

  • Send private message

3

Saturday, July 14th 2012, 5:18pm

Habe schon eine Homepage.
TradeBoard.biz ist die Domain.

sascha123

User / Kunde

  • "sascha123" is male

Posts: 1,226

Location: Deutschland

Thanks: 6

  • Send private message

4

Saturday, July 14th 2012, 5:21pm

Ja, du musst erstmal eine Homepage errichten. Kannst du mir nochmal den standartlink schicken (ni*****_*.vweb**.nitrado.net)
Freundliche Grüße sascha123

AnoTya

User / Kunde

  • "AnoTya" started this thread

Posts: 68

  • Send private message

5

Saturday, July 14th 2012, 5:22pm

ni62420_1.vweb03.nitrado.net

sascha123

User / Kunde

  • "sascha123" is male

Posts: 1,226

Location: Deutschland

Thanks: 6

  • Send private message

6

Saturday, July 14th 2012, 5:24pm

Oh ok. Daran liegt das nicht. Darf ich dir das kurz einrichten? Oder möchtest du nicht?
Freundliche Grüße sascha123

AnoTya

User / Kunde

  • "AnoTya" started this thread

Posts: 68

  • Send private message

7

Saturday, July 14th 2012, 5:27pm

Kannst mir ya sagen wie es geht.

sascha123

User / Kunde

  • "sascha123" is male

Posts: 1,226

Location: Deutschland

Thanks: 6

  • Send private message

8

Saturday, July 14th 2012, 5:28pm

Du musst es unter "Mein Server -> Domain" einstellen
Freundliche Grüße sascha123

AnoTya

User / Kunde

  • "AnoTya" started this thread

Posts: 68

  • Send private message

9

Saturday, July 14th 2012, 5:28pm

Und was

sascha123

User / Kunde

  • "sascha123" is male

Posts: 1,226

Location: Deutschland

Thanks: 6

  • Send private message

10

Saturday, July 14th 2012, 5:30pm

Ja dort auf "Webspace- Paket zuweisen" klicken.
Freundliche Grüße sascha123

AnoTya

User / Kunde

  • "AnoTya" started this thread

Posts: 68

  • Send private message

11

Saturday, July 14th 2012, 5:35pm

ist schon :S

sascha123

User / Kunde

  • "sascha123" is male

Posts: 1,226

Location: Deutschland

Thanks: 6

  • Send private message

12

Saturday, July 14th 2012, 6:14pm

Dann sollte es eigentlich gehen. Schreibe sonst ein Support-Ticket.
Freundliche Grüße sascha123

Greenpic

User / Kunde

Posts: 19

Thanks: 1

  • Send private message

13

Saturday, July 14th 2012, 6:36pm

Es kann einige Zeit beanspruchen, bis die Domain auf den Webspace weiterleitet.
Ich bin mir sicher, du hast dies schon gemacht.. Aber um auf Nummer Sicher zu gehen,
hast du den Webspace überhaupt schon eingerichtet?
-Wichtige Links-
Auch von mir gibt's jeder Zeit Hilfe.

AnoTya

User / Kunde

  • "AnoTya" started this thread

Posts: 68

  • Send private message

14

Saturday, July 14th 2012, 9:46pm

Hochladen habe ich schon getan aber was meins du genau mit einrichten?

prog266

Moderator im Ruhestand

Posts: 7,603

Thanks: 476

  • Send private message

15

Saturday, July 14th 2012, 11:06pm

Die Domains kriegen in der Regel ein eigenes Verzeichnis auf dem Webspace zugeteilt (mit dem gleichen Namen). Das zu überprüfen wäre durchaus sinnvoll.
Eine andere Fehlerursache kommt nicht in Frage, wenn du deine Domain ordnungsgemäß aufgeschalten hast.

@sascha123
Es wäre sehr schön, wenn du statt vielen einzelnen Beiträgen lieber sinnvolle Beiträge verfasst. Deine aktuellen Beiträge sind fast alle als "Spam" zu markieren. Auch ist es doch schon relativ "unfreundlich" gleich alle Account- Daten von einem haben zu wollen um dies selber einzurichten. Weder der Themen- Ersteller noch andere User profitieren daraus, da niemand dann die Lösung kennt. Bitte überlege dir, ob es nicht sinnvoll wäre, statt vielen "kleinen" Beiträgen lieber etwas detailliert zu erklären.

Gruß,
prog266

sascha123

User / Kunde

  • "sascha123" is male

Posts: 1,226

Location: Deutschland

Thanks: 6

  • Send private message

16

Sunday, July 15th 2012, 12:46am

@prog266 Das ist eher eine ganze normale Unterhaltung. Ich weiss nicht, wie man immer gleich so übertreiben muss. Bei dem einem habe ich ausversehen auf senden gedrückt und dann ist meine iPod ausgegangen. Von mir aus achte ich in Zukunft mal drauf. Aber Spam ist etwas anderes!
Freundliche Grüße sascha123

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net