You are not logged in.

  • Login
Bitte besucht unser neues Forum unter https://forum.nitrado.net | Please visit our new Forum at https://forum.nitrado.net

Dear visitor, welcome to Nitrado.net Prepaid Gameserver Community-Support - Archiv. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

DAT

User / Kunde

  • "DAT" is male
  • "DAT" started this thread

Posts: 232

Location: Daheim

Occupation: Youtuber

Thanks: 8

  • Send private message

1

Sunday, November 2nd 2014, 9:57pm

Joomla 2.5 Problem array_merge()

Hallo zusammen,

ich habe ein Problem bei meiner Joomla Website.
Und zwar wird dieser Code angezeigt, obwohl dort eigentlich der LV enhanced Image Slider integriert ist.




Kann mir jemand helfen?

Danke DAT
Ich hoffe dass ich Dir helfen konnte;) MfG DAT


Schau doch mal hier auf unserem YouTube-Kanal vorbei! ;)

DasGery

User / Kunde

  • "DasGery" is male

Posts: 104

Location: Schweiz

Thanks: 5

  • Send private message

2

Monday, November 3rd 2014, 9:58am

Wo hast du die Bilder für den slider liegen?

Ich denke das der Ordner ein Leerzeichen enthält "Slider Bilder" zu Beispiel oder sowas.

DAT

User / Kunde

  • "DAT" is male
  • "DAT" started this thread

Posts: 232

Location: Daheim

Occupation: Youtuber

Thanks: 8

  • Send private message

3

Tuesday, November 4th 2014, 11:12am

problem gelöst:D einfach bei den einstellungen des sliders auf layout 2 klicken und speichern, dann geht alles wieder wie gewohnt:)
Ich hoffe dass ich Dir helfen konnte;) MfG DAT


Schau doch mal hier auf unserem YouTube-Kanal vorbei! ;)

TheTotenkopf

Moderator

  • "TheTotenkopf" is male

Posts: 3,801

Location: Deutschland

Occupation: SealDrop Developer & infiSTAR Web Developer

Thanks: 133

  • Send private message

4

Tuesday, November 4th 2014, 12:20pm

problem gelöst:D einfach bei den einstellungen des sliders auf layout 2 klicken und speichern, dann geht alles wieder wie gewohnt:)

SealDrop Altis-Life
Download hier --> Klick

SealDrop King of the Hill
Download hier --> Klick


SealDrop Homepage
SealDrop.de

Kein Support per PN

Bitte besucht unser neues Forum unter https://forum.nitrado.net| Please visit our new Forum at https://forum.nitrado.net